[Bug 55112] Re: I can't use any kernel past the -19 version

Leann Ogasawara leann at ubuntu.com
Tue Mar 4 02:17:02 UTC 2008

This bug report is being closed because we received no response to the
last inquiry for information. Please reopen it if this is still an issue
in the current Ubuntu release.  To reopen the bug report you can click
on the current status, under the Status column, and change the Status
back to "New".  Please note, the Hardy Heron Alpha series was recently
released which contains an  updated version of the kernel.  You can
download and try the new Hardy Heron Alpha release from
http://cdimage.ubuntu.com/releases/hardy/ .  You should be able to then
test the new kernel via the LiveCD.  If you can, please verify if this
bug still exists or not and report back your results.  General
information regarding the release can also be  ound here:
http://www.ubuntu.com/testing/ .  Thanks.

** Changed in: linux-source-2.6.15 (Ubuntu)
       Status: Incomplete => Invalid

I can't use any kernel past the -19 version
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to linux-source-2.6.15 in ubuntu.

More information about the kernel-bugs mailing list