[Bug 163156] Re: UPEK TouchStrip 147e:2016 not supported at all

Mackenzie Morgan macoafi at gmail.com
Sat Jun 28 02:30:18 UTC 2008


Upstream bug because Launchpad doesn't support FlySpray:
http://projects.reactivated.net/fprint/bugs/index.php?do=details&task_id=9

-- 
UPEK TouchStrip 147e:2016 not supported at all
https://bugs.launchpad.net/bugs/163156
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to Linux.




More information about the kernel-bugs mailing list