[Bug 230674] Re: Please merge ndiswrapper 1.52-1 (main) from Debian unstable (main)

Bryce Harrington bryce at bryceharrington.org
Fri Jun 20 20:28:22 UTC 2008


Thanks!  However there were two problems:  First, there is a stray
ndiswrapper-1.52/ndiswrapper_1.43-1ubuntu2.patch included which should
be removed.  Second, the changelog entry you made is not correct
(compare with previous merge changelog entries).  I fixed these up and
completed the merge.  Please don't hesistate to send more merges in the
future, sorry it took us so long to get to this.

** Changed in: ndiswrapper (Ubuntu)
       Status: In Progress => Fix Released

-- 
Please merge ndiswrapper 1.52-1 (main) from Debian unstable (main)
https://bugs.launchpad.net/bugs/230674
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to ndiswrapper in ubuntu.




More information about the kernel-bugs mailing list