[Bug 182257] Re: metapackage linux-image-k7 does not depend on latest kernel

kuehnik kuehnik_0505 at gmx-topmail.de
Thu Jun 19 18:23:50 UTC 2008


The problem was fixed soon after the above report.

** Changed in: linux-source-2.6.15 (Ubuntu)
       Status: New => Invalid

-- 
metapackage linux-image-k7 does not depend on latest kernel
https://bugs.launchpad.net/bugs/182257
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to linux-source-2.6.15 in ubuntu.




More information about the kernel-bugs mailing list