[Bug 236633] Re: package linux-generic 2.6.24.17.19 failed to install/upgrade: probl?mes de d?pendances - laiss? non configur?

dhu caputonicolas at free.fr
Tue Jun 17 09:09:23 UTC 2008


ProblemType: Package
Architecture: amd64
Date: Tue Jun 17 10:59:00 2008
Package: linux-image-2.6.24-19-generic 2.6.24-19.33
SourcePackage: linux
ErrorMessage:
 le sous-processus post-installation script a retourné une erreur de sortie d'état 2

-- 
package linux-generic 2.6.24.17.19 failed to install/upgrade: probl?mes de d?pendances - laiss? non configur?
https://bugs.launchpad.net/bugs/236633
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to linux-meta in ubuntu.




More information about the kernel-bugs mailing list