[Bug 204762] Re: [Hardy] No DRI with Intel GMA 950 (aka 945GM)

Simos Xenitellis simos.ubuntu at gmail.com
Sun Jun 15 10:12:10 UTC 2008


By adding Tim's repository, APT shows that there are new kernel packages to install, 
however it does show the linux-kernel-2.6.24 package.
Would that be related to the recent main kernel update (4th June 08) that may override this PPA kernel?

What instructions would I give to an end-user to get this kernel
installed?

-- 
[Hardy] No DRI with Intel GMA 950 (aka 945GM)
https://bugs.launchpad.net/bugs/204762
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to kernel-package in ubuntu.




More information about the kernel-bugs mailing list