[Bug 66900] Re: APIC error on CPU0: 40(40)

wax wax at edpnet.be
Wed Jun 4 14:57:12 UTC 2008


don't mind my previous 64 bit comment. in stead of the apic 40 error i
get this.

Jun  4 15:34:38 wax-laptop kernel: [ 2510.915820] CPU1: Temperature/speed normal
Jun  4 15:34:38 wax-laptop kernel: [ 2510.915826] CPU0: Temperature/speed normal
Jun  4 15:40:56 wax-laptop kernel: [ 2542.067397] CPU0: Temperature/speed normal
Jun  4 15:40:56 wax-laptop kernel: [ 2542.067404] CPU1: Temperature/speed normal
Jun  4 15:47:16 wax-laptop kernel: [ 2572.746282] CPU0: Temperature/speed normal
Jun  4 15:47:16 wax-laptop kernel: [ 2572.746298] CPU1: Temperature/speed normal
Jun  4 15:53:35 wax-laptop kernel: [ 2603.084965] CPU0: Temperature/speed normal
Jun  4 15:53:35 wax-laptop kernel: [ 2603.084972] CPU1: Temperature/speed normal
Jun  4 15:58:43 wax-laptop kernel: [ 2652.019441] CPU1: Temperature/speed normal
Jun  4 15:58:43 wax-laptop kernel: [ 2652.019455] CPU0: Temperature/speed normal
Jun  4 16:03:43 wax-laptop kernel: [ 2710.473087] CPU0: Temperature/speed normal
Jun  4 16:03:43 wax-laptop kernel: [ 2710.473094] CPU1: Temperature/speed normal
Jun  4 16:25:03 wax-laptop kernel: [ 3005.939799] CPU0: Temperature/speed normal
Jun  4 16:25:03 wax-laptop kernel: [ 3005.939803] CPU1: Temperature/speed normal
Jun  4 16:30:52 wax-laptop kernel: [ 3095.868357] CPU0: Temperature/speed normal
Jun  4 16:30:52 wax-laptop kernel: [ 3095.868378] CPU1: Temperature/speed normal
Jun  4 16:36:02 wax-laptop kernel: [ 3146.825850] CPU1: Temperature/speed normal
Jun  4 16:36:02 wax-laptop kernel: [ 3146.825864] CPU0: Temperature/speed normal
Jun  4 16:41:55 wax-laptop kernel: [ 3224.724215] CPU1: Temperature/speed normal
Jun  4 16:41:55 wax-laptop kernel: [ 3224.724222] CPU0: Temperature/speed normal
Jun  4 16:49:13 wax-laptop kernel: [ 3402.454530] CPU1: Temperature/speed normal
Jun  4 16:49:13 wax-laptop kernel: [ 3402.454540] CPU0: Temperature/speed normal
Jun  4 16:55:29 wax-laptop kernel: [ 3553.418420] CPU0: Temperature/speed normal
Jun  4 16:55:29 wax-laptop kernel: [ 3553.418440] CPU1: Temperature/speed normal

-- 
APIC error on CPU0: 40(40)
https://bugs.launchpad.net/bugs/66900
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to Linux.




More information about the kernel-bugs mailing list