[Bug 236633] Re: package linux-generic 2.6.24.17.19 failed to install/upgrade: probl?mes de d?pendances - laiss? non configur?

Arnaud Dezitter nonaud47 at aliceadsl.fr
Sun Jun 1 23:19:46 UTC 2008


** Attachment added: "Capture-Mise à niveau de la distribution.png"
   http://launchpadlibrarian.net/14894584/Capture-Mise%20%C3%A0%20niveau%20de%20la%20distribution.png

** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/14894585/Dependencies.txt

** Attachment added: "DpkgTerminalLog.txt"
   http://launchpadlibrarian.net/14894586/DpkgTerminalLog.txt

-- 
package linux-generic 2.6.24.17.19 failed to install/upgrade: probl?mes de d?pendances - laiss? non configur?
https://bugs.launchpad.net/bugs/236633
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to linux-meta in ubuntu.




More information about the kernel-bugs mailing list