[Bug 62995] Re: Linux doesnt support ENE CB-712 SD card reader

Leann Ogasawara leann at ubuntu.com
Fri Feb 29 17:47:55 UTC 2008


Hi Ray,

It looks like you are using a Gutsy kernel (2.6.22).  As Ben pointed
out, support was added in Hardy (2.6.24).  Please test there.  For now
I'm going to close the remaining open kernel tasks as this bug does not
qualify for a stable release update.  Thanks.

** Changed in: linux-source-2.6.22 (Ubuntu)
       Status: Incomplete => Won't Fix

** Changed in: linux-source-2.6.17 (Ubuntu)
       Status: Confirmed => Won't Fix

** Changed in: linux-source-2.6.15 (Ubuntu)
       Status: Confirmed => Won't Fix

-- 
Linux doesnt support ENE CB-712 SD card reader
https://bugs.launchpad.net/bugs/62995
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to linux-meta in ubuntu.




More information about the kernel-bugs mailing list