[Bug 133110] Re: Merge with Debian

Andreas Gnau rondom at rondom.de
Tue Feb 12 13:20:28 UTC 2008


The version number of the ndiswrapper-package should be in sync with the
version of the module in LUM in order to not confuse users too much.

Therefore I suggest uploading the corresponding version of the utils (I
know they don't really change throughout the releases as long as there
are no bugs) before the final release of gutsy i.e before UVF.

-- 
Merge with Debian
https://bugs.launchpad.net/bugs/133110
You received this bug notification because you are a member of Kernel
Bugs, which is a bug contact for ndiswrapper in ubuntu.




More information about the kernel-bugs mailing list