[Bug 118448] Re: [gutsy] can't reach wifi with kernel 2.6.22

Javier Jardón javierjc1982 at gmail.com
Sun Feb 10 15:24:17 UTC 2008


Because rt73 card are supported natively since 2.6.24. No need
ndiswrapper.

-- 
[gutsy] can't reach wifi with kernel 2.6.22
https://bugs.launchpad.net/bugs/118448
You received this bug notification because you are a member of Kernel
Bugs, which is a bug contact for ndiswrapper in ubuntu.




More information about the kernel-bugs mailing list