[Bug 46685] Re: wvdial upgrade causes system crash with ltmodem

Aryding aryding at gmail.com
Fri Feb 8 04:31:54 UTC 2008


*** This bug is a duplicate of bug 41991 ***
    https://bugs.launchpad.net/bugs/41991

This also occurred when upgrade from gutsy to hardy (alpha 4).  Killing
wvdial.conf file will fix the problem, by using ps -ef to find the
process.

-- 
wvdial upgrade causes system crash with ltmodem
https://bugs.launchpad.net/bugs/46685
You received this bug notification because you are a member of Kernel
Bugs, which is a subscriber of a duplicate bug (via bug 41991).




More information about the kernel-bugs mailing list