[Bug 98586] Re: No LRM package to go with linux-image-2.6.15-50-foo

Timo Aaltonen tepsipakki at ubuntu.com
Thu Feb 7 23:16:20 UTC 2008


-51 now has l-r-m.

** Changed in: linux-meta (Ubuntu)
       Status: New => Fix Released

** Changed in: linux-restricted-modules-2.6.15 (Ubuntu)
       Status: New => Fix Released

-- 
No LRM package to go with linux-image-2.6.15-50-foo
https://bugs.launchpad.net/bugs/98586
You received this bug notification because you are a member of Kernel
Bugs, which is a bug contact for linux-meta in ubuntu.




More information about the kernel-bugs mailing list