[Bug 188621] Re: Conflict between Ndiswrapper and ssb

RedBass redbass at gmail.com
Sun Feb 3 20:32:49 UTC 2008


*** This bug is a duplicate of bug 182716 ***
    https://bugs.launchpad.net/bugs/182716

I have install ndiswrapper 1.51 with modules 2.6.24-5-generic

-- 
Conflict between Ndiswrapper and ssb
https://bugs.launchpad.net/bugs/188621
You received this bug notification because you are a member of Kernel
Bugs, which is a bug contact for ndiswrapper in ubuntu.




More information about the kernel-bugs mailing list