[Bug 258726] Re: package locales 2.7.9-4 failed to install/upgrade:

Andreas Moog andreas.moog at warperbbs.de
Mon Aug 18 21:15:31 UTC 2008


*** This bug is a duplicate of bug 249340 ***
    https://bugs.launchpad.net/bugs/249340

** This bug has been marked a duplicate of bug 249340
   Gutsy->Hardy upgrade hangs in localedef

-- 
package locales 2.7.9-4 failed to install/upgrade: 
https://bugs.launchpad.net/bugs/258726
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to linux-source-2.6.15 in ubuntu (via bug
249340).




More information about the kernel-bugs mailing list