[Bug 183352] Re: package ndiswrapper-common 1.38-1ubuntu1 failed to install/upgrade:

Pascal De Vuyst pascal.devuyst at gmail.com
Sat Aug 2 11:58:49 UTC 2008


Thanks for taking the time to report this bug and helping to make Ubuntu
better. Could you please add the log files from '/var/log/dist-upgrade/'
to this bug report as seperate attachments? Thanks in advance.

** Changed in: ndiswrapper (Ubuntu)
     Assignee: (unassigned) => Pascal De Vuyst (pascal-devuyst)
       Status: New => Incomplete

-- 
package ndiswrapper-common 1.38-1ubuntu1 failed to install/upgrade: 
https://bugs.launchpad.net/bugs/183352
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to ndiswrapper in ubuntu.




More information about the kernel-bugs mailing list