[Bug 146272] [gutsy] vmware-player is not installable + outdated

Bart Verwilst bart at verwilst.be
Fri Sep 28 11:41:50 UTC 2007


Public bug reported:

Binary package hint: vmware-player-kernel-modules

This package cannot be installed because it depends on a kernel-modules
package for an obsolete ( for gutsy ) kernel:

  vmware-player-kernel-modules: Depends: vmware-player-kernel-
modules-2.6.20-15 but it is not installable

Could this package be updated to 2.0.1, and built for the latest gutsy
kernel?

Thanks a lot!

** Affects: linux-meta (Ubuntu)
     Importance: Undecided
         Status: New

-- 
[gutsy] vmware-player is not installable + outdated
https://bugs.launchpad.net/bugs/146272
You received this bug notification because you are a member of Kernel
Bugs, which is a bug contact for linux-meta in ubuntu.




More information about the kernel-bugs mailing list