[Bug 144420] Re: No SMP in 2.6.22-12

Sarah Hobbs hobbsee at nospammail.net
Mon Sep 24 12:47:38 UTC 2007


Use 2.6.22-12-generic, not 2.6.22-12-386

-386 deliberately doesnt have SMP enabled.  Generic, the successor to
386 in almost all cases, does.

** Changed in: linux-meta (Ubuntu)
       Status: New => Invalid

-- 
No SMP in 2.6.22-12
https://bugs.launchpad.net/bugs/144420
You received this bug notification because you are a member of Kernel
Bugs, which is a bug contact for linux-meta in ubuntu.




More information about the kernel-bugs mailing list