[Bug 55112] Re: I can't use any kernel past the -19 version

Jérôme Guelfucci jerome.guelfucci at gmail.com
Sun Sep 9 11:27:30 UTC 2007


Thank you for your bug report. Do you still have this issue with the
latest stable release of Ubuntu ?

** Changed in: linux-source-2.6.15 (Ubuntu)
   Importance: Undecided => High
       Status: New => Incomplete

-- 
I can't use any kernel past the -19 version
https://bugs.launchpad.net/bugs/55112
You received this bug notification because you are a member of Kernel
Bugs, which is a bug contact for linux-source-2.6.15 in ubuntu.




More information about the kernel-bugs mailing list