[Bug 92155] Re: sync with debian's servers

Timo Aaltonen tepsipakki at ubuntu.com
Thu Mar 29 08:49:44 UTC 2007


fixed with this upload:

 ndiswrapper (1.38-1ubuntu1) feisty; urgency=low
 .
   * Merge from debian unstable, remaining changes:
     debian/control:
     - Update description to point out that the kernel source package is       not required with the standard Ubuntu kernel.
     - Change the Maintainer address.
   * Closes many bugs (LP: #32275, #65779, #92155, maybe others)


** Changed in: ndiswrapper (Ubuntu)
       Status: Confirmed => Fix Released

-- 
sync with debian's servers
https://launchpad.net/bugs/92155




More information about the kernel-bugs mailing list