[Bug 103690] Re: Ndiswrapper can't connect to WPA network using 2.6.20-14-generic on amd64 (feisty)

der_vegi m_may at web.de
Thu Apr 19 19:03:18 UTC 2007


** Changed in: ndiswrapper (Ubuntu)
       Status: Unconfirmed => Rejected

-- 
Ndiswrapper can't connect to WPA network using 2.6.20-14-generic on amd64 (feisty)
https://bugs.launchpad.net/bugs/103690
You received this bug notification because you are a member of Kernel
Bugs, which is a bug contact for ndiswrapper in ubuntu.




More information about the kernel-bugs mailing list