[Bug 59983] Re: ndiswrapper in edgy broken

Carthik Sharma mail at carthik.net
Mon Oct 16 02:48:34 UTC 2006


ndiswrapper-utils-1.8 works fine. The upgrading process (from dapper to
edgy) should include using the new 1.8 version when the bcm4318 card and
other similar cards are involved. Changing importance to Medium.

** Changed in: ndiswrapper (Ubuntu)
   Importance: Undecided => Medium

-- 
ndiswrapper in edgy broken
https://launchpad.net/bugs/59983




More information about the kernel-bugs mailing list