[Bug 58742] Re: [edgy] Important dvb-ttpci modules are missing in edgy!

Ben Collins ben.collins at ubuntu.com
Fri Oct 13 00:45:34 UTC 2006


All V4L1 devices are now enabled. If they conflict with any v4l2
drivers, then basically people will need to blacklist the driver they
don't want.

The V4L1 compatibility layer was already enabled.

** Changed in: linux-source-2.6.17 (Ubuntu)
       Status: In Progress => Fix Committed

-- 
[edgy] Important dvb-ttpci modules are missing in edgy!
https://launchpad.net/bugs/58742




More information about the kernel-bugs mailing list