[Bug 59983] Re: ndiswrapper in edgy broken

b ben at ekran.org
Thu Dec 28 08:03:37 UTC 2006


I seem unable to install ndiswrapper-utils-1.8 either, I did an apt-get
update.

Ah, according to packages.ubuntu.com that version of ndiswrapper-utils
is only available for i386 and amd64, I'm on a ppc machine. How can I
get this to work on my ppc machine? I'll be happy to compile and build a
new package for ppc is someone provides instructions.

Thanks.

-- 
ndiswrapper in edgy broken
https://launchpad.net/bugs/59983




More information about the kernel-bugs mailing list