[Bug 61861] Re: ruby1.8: fails to build on ppc under 2.6.15 kernel

Zhuq! viruzhuqi at gmail.com
Sat Dec 16 02:15:52 UTC 2006


I'm not sure if this shold be place in this same catagory, but the
package "Alexandria" was unexpectedly quit sometimes. Please refer to
the attached file for further investigation. Thank you.

** Attachment added: "the probelm report generated by the system"
   http://librarian.launchpad.net/5421475/_usr_bin_ruby1.8.1000.crash

-- 
ruby1.8: fails to build on ppc under 2.6.15 kernel
https://launchpad.net/bugs/61861




More information about the kernel-bugs mailing list