[Bug 21032] Ndiswrapper module for kernel 2.6.15-7 is broken

bugzilla-daemon at bugzilla.ubuntu.com bugzilla-daemon at bugzilla.ubuntu.com
Thu Dec 15 08:33:17 UTC 2005


Please do not reply to this email.  You can add comments at
http://bugzilla.ubuntu.com/show_bug.cgi?id=21032
Ubuntu | linux





------- Additional Comments From ubuntu-bugs at nullinfinity.org  2005-12-15 08:33 UTC -------
The bug is still present in linux-image-2.6.15-8-amd64-k8, version 2.6.15-8.10.


-- 
Configure bugmail: http://bugzilla.ubuntu.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.




More information about the kernel-bugs mailing list