[ubuntu/karmic] subvertpy 0.6.9-1 (Accepted)

Ubuntu Installer archive at ubuntu.com
Tue Sep 22 14:47:52 BST 2009


subvertpy (0.6.9-1) unstable; urgency=low

  * New upstream release.
  * Bump standards version to 3.8.3.

Date: Tue,  22 Sep 2009 14:45:02 +0100
Changed-By: James Westby <jw+debian at jameswestby.net>
Maintainer: Jelmer Vernooij <jelmer at debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/karmic/+source/subvertpy/0.6.9-1
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Tue,  22 Sep 2009 14:45:02 +0100
Source: subvertpy
Binary: python-subvertpy
Architecture: source
Version: 0.6.9-1
Distribution: karmic
Urgency: low
Maintainer: Jelmer Vernooij <jelmer at debian.org>
Changed-By: James Westby <jw+debian at jameswestby.net>
Changes: 
 subvertpy (0.6.9-1) unstable; urgency=low
 .
   * New upstream release.
   * Bump standards version to 3.8.3.
Files: 
 5f2eb316435c68848d4932510373e37d 74284 python optional subvertpy_0.6.9.orig.tar.gz
 e869e6a6d0ac2cf2a1d9c4713e058410 1482 python optional subvertpy_0.6.9-1.diff.gz
 84da4ba849be27508762e9d4c5043e0d 1310 python optional subvertpy_0.6.9-1.dsc


More information about the Karmic-changes mailing list