[ubuntu/jaunty] libgnomeprint 2.18.6-1 (Accepted)

Ubuntu Installer archive at ubuntu.com
Mon Mar 9 09:46:38 GMT 2009


libgnomeprint (2.18.6-1) unstable; urgency=low

  * New upstream bugfix release.

Date: Mon,  09 Mar 2009 09:45:18 +0000
Changed-By: Sebastien Bacher <seb128 at ubuntu.com>
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers at lists.alioth.debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/jaunty/+source/libgnomeprint/2.18.6-1
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Mon,  09 Mar 2009 09:45:18 +0000
Source: libgnomeprint
Binary: libgnomeprint2.2-0, libgnomeprint2.2-dev, libgnomeprint2.2-data, libgnomeprint2.2-doc
Architecture: source
Version: 2.18.6-1
Distribution: jaunty
Urgency: low
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers at lists.alioth.debian.org>
Changed-By: Sebastien Bacher <seb128 at ubuntu.com>
Changes: 
 libgnomeprint (2.18.6-1) unstable; urgency=low
 .
   * New upstream bugfix release.
Files: 
 6fc82c217904edbd6dbb66797b280e0e 1579 libs optional libgnomeprint_2.18.6-1.dsc
 10a9e58aabecf541bc6852f64b3a9294 1128435 libs optional libgnomeprint_2.18.6.orig.tar.gz
 ba74773f79dfce011abd5b0f2b0274fd 9450 libs optional libgnomeprint_2.18.6-1.diff.gz


More information about the Jaunty-changes mailing list