[ubuntu/jammy] lttng-modules 2.13.1-1 (Accepted)

Michael Jeanson mjeanson at gmail.com
Sun Mar 13 23:06:40 UTC 2022


lttng-modules (2.13.1-1) unstable; urgency=medium

  * [a4701a4] New upstream version 2.13.1

lttng-modules (2.13.0-2) unstable; urgency=medium

  * [6d6009d] Update Salsa CI pipeline config
  * [9c934f8] Update to debhelper compat 12

lttng-modules (2.13.0-1) unstable; urgency=medium

  * [d3af6a6] New upstream version 2.13.0
  * [917bbe8] Refreshed patches for 2.13
  * [cf4c5cb] Bump watch file version to 4
  * [1902e3b] Update debian/copyright
  * [049e5c3] Exclude new docs from dkms package
  * [219cd42] Update dkms config

Date: 2022-01-05 22:33:15.624542+00:00
Signed-By: St├ęphane Graber <stgraber at stgraber.org>
https://launchpad.net/ubuntu/+source/lttng-modules/2.13.1-1
-------------- next part --------------
Sorry, changesfile not available.


More information about the jammy-changes mailing list