[ubuntu/jammy-proposed] mate-control-center 1.26.0-2 (Accepted)

Martin Wimpress  code at wimpress.io
Wed Jan 26 11:49:28 UTC 2022


mate-control-center (1.26.0-2) unstable; urgency=medium

  * debian/control:
    + Bump minimal build requirement version of libmate-desktop-dev to (>= 1.25).

Date: 2021-12-13 22:33:04.135079+00:00
Changed-By: ole hasselbalch <olehasselbalch at gmail.com>
Signed-By: Martin Wimpress  <code at wimpress.io>
https://launchpad.net/ubuntu/+source/mate-control-center/1.26.0-2
-------------- next part --------------
Sorry, changesfile not available.


More information about the jammy-changes mailing list