[ubuntu/jammy-proposed] weechat 3.4-2 (Accepted)

Logan Rosen loganrosen at gmail.com
Wed Jan 12 02:44:48 UTC 2022


weechat (3.4-2) unstable; urgency=medium

  * Remove build dependency on ruby-pygments.rb (no longer required)

Date: 2022-01-08 10:37:10.344669+00:00
Signed-By: Logan Rosen <loganrosen at gmail.com>
https://launchpad.net/ubuntu/+source/weechat/3.4-2
-------------- next part --------------
Sorry, changesfile not available.


More information about the jammy-changes mailing list