[ubuntu/jammy-proposed] libsepol 3.3-1 (Accepted)

Lucas Kanashiro kanashiro at riseup.net
Fri Nov 19 15:45:38 UTC 2021


libsepol (3.3-1) unstable; urgency=medium

  * debian/libsepol2.symbols: Fix the name of the -dev package, ouupsie
  * New upstream version 3.3 (Closes: #989434, #990526, CVE-2021-36084,
    CVE-2021-36085, CVE-2021-36086, CVE-2021-36087)
  * debian/libsepol2.symbols: Add newly exported symbols

Date: 2021-11-08 04:31:50.374965+00:00
Signed-By: Lucas Kanashiro <kanashiro at riseup.net>
https://launchpad.net/ubuntu/+source/libsepol/3.3-1
-------------- next part --------------
Sorry, changesfile not available.


More information about the jammy-changes mailing list