[ubuntu/jammy-proposed] trustedqsl 2.5.9-2 (Accepted)

Steve Langasek steve.langasek at canonical.com
Tue Dec 14 17:19:49 UTC 2021


trustedqsl (2.5.9-2) unstable; urgency=medium

  * Add patch for compatibility with OpenSSL 3 (Closes: #1001358)

Date: 2021-12-09 10:37:09.968622+00:00
Signed-By: Steve Langasek <steve.langasek at canonical.com>
https://launchpad.net/ubuntu/+source/trustedqsl/2.5.9-2
-------------- next part --------------
Sorry, changesfile not available.


More information about the jammy-changes mailing list