[ubuntu/jammy-proposed] node-js-yaml 4.1.0+dfsg+~4.0.5-5 (Accepted)

Bryce Harrington bryce at bryceharrington.org
Fri Dec 10 16:44:03 UTC 2021


node-js-yaml (4.1.0+dfsg+~4.0.5-5) unstable; urgency=medium

  * Indicate that node-js-yaml ≥ 4 breaks node-gulp-concat
    < 2.6.1+~0.0.15+git20190329.179bb8c+~1.0.3-4~

Date: 2021-12-10 16:33:10.800054+00:00
Signed-By: Bryce Harrington <bryce at bryceharrington.org>
https://launchpad.net/ubuntu/+source/node-js-yaml/4.1.0+dfsg+~4.0.5-5
-------------- next part --------------
Sorry, changesfile not available.


More information about the jammy-changes mailing list