[ubuntu/intrepid-proposed] linux-restricted-modules 2.6.27-14.19 (Accepted)

Stefan Bader stefan.bader at canonical.com
Fri Mar 13 17:56:42 GMT 2009


linux-restricted-modules (2.6.27-14.19) intrepid-proposed; urgency=low

  [Stefan Bader]

  * Bump ABI to -14 for proposed kernel update

linux-restricted-modules (2.6.27-13.18) intrepid-proposed; urgency=low

  [Stefan Bader]

  * Bump ABI to -13 for proposed kernel update

linux-restricted-modules (2.6.27-12.17) intrepid-proposed; urgency=low

  [Stefan Bader]

  * Bump ABI to -12

Date: Wed, 11 Mar 2009 17:26:29 +0100
Changed-By: Stefan Bader <stefan.bader at canonical.com>
Maintainer: Ubuntu Kernel Team <kernel-team at lists.ubuntu.com>
https://edge.launchpad.net/ubuntu/intrepid/+source/linux-restricted-modules/2.6.27-14.19
-------------- next part --------------
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.8
Date: Wed, 11 Mar 2009 17:26:29 +0100
Source: linux-restricted-modules
Binary: linux-restricted-modules-common linux-restricted-modules-2.6.27-14-generic linux-restricted-modules-2.6.27-14-server
Architecture: source
Version: 2.6.27-14.19
Distribution: intrepid-proposed
Urgency: low
Maintainer: Ubuntu Kernel Team <kernel-team at lists.ubuntu.com>
Changed-By: Stefan Bader <stefan.bader at canonical.com>
Description: 
 linux-restricted-modules-2.6.27-14-generic - Non-free Linux kernel modules for version 2.6.27 on x86/x86_64
 linux-restricted-modules-2.6.27-14-server - Non-free Linux kernel modules for version 2.6.27 on x86/x86_64
 linux-restricted-modules-common - Non-free Linux 2.6.27 modules helper script
Changes: 
 linux-restricted-modules (2.6.27-14.19) intrepid-proposed; urgency=low
 .
   [Stefan Bader]
 .
   * Bump ABI to -14 for proposed kernel update
 .
 linux-restricted-modules (2.6.27-13.18) intrepid-proposed; urgency=low
 .
   [Stefan Bader]
 .
   * Bump ABI to -13 for proposed kernel update
 .
 linux-restricted-modules (2.6.27-12.17) intrepid-proposed; urgency=low
 .
   [Stefan Bader]
 .
   * Bump ABI to -12
Checksums-Sha1: 
 79bcefc2fca03151db928a6d0df01ec79a784178 1066 linux-restricted-modules_2.6.27-14.19.dsc
 aebd35d2cdc66c6bd4531afb6c28ca01daab0ea5 4864771 linux-restricted-modules_2.6.27-14.19.tar.gz
Checksums-Sha256: 
 d90343d03105065d3e2afd91174b0672b6ca5f8addca9b72a0a0d46f73f9205c 1066 linux-restricted-modules_2.6.27-14.19.dsc
 ecf3a898443552c871b6064702d6135bddc2d3db80498e3e0e09bc37b7eedb98 4864771 linux-restricted-modules_2.6.27-14.19.tar.gz
Files: 
 1fc47e95967cff1ef47bc484fdb65b7d 1066 restricted/misc optional linux-restricted-modules_2.6.27-14.19.dsc
 99c854380d61de7e594b869b74ef339e 4864771 restricted/misc optional linux-restricted-modules_2.6.27-14.19.tar.gz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.9 (GNU/Linux)

iEYEARECAAYFAkm35qoACgkQP+TjRTJVqvQnBwCeOyBje/Hu1cecu3hJEuZ0XXwX
yz4AoL0Aa9TFgRZj+MTMldnyizHVh2kn
=bKA3
-----END PGP SIGNATURE-----


More information about the Intrepid-changes mailing list