Accepted: phpmyadmin 4: (source)

Ubuntu Installer archive at
Fri Jul 18 13:17:56 BST 2008

 OK: phpmyadmin_2.11.7.1.orig.tar.gz
 OK: phpmyadmin_2.11.7.1-1.diff.gz
 OK: phpmyadmin_2.11.7.1-1.dsc
     -> Component: universe Section: web

Origin: Debian/unstable
Format: 1.7
Date: Fri,  18 Jul 2008 12:30:46 +0100
Source: phpmyadmin
Binary: phpmyadmin
Architecture: source
Version: 4:
Distribution: intrepid
Urgency: high
Maintainer: Thijs Kinkhorst <thijs at>
Changed-By: Michael Bienia <michael at>
 phpmyadmin - MySQL web administration tool
 phpmyadmin (4: unstable; urgency=high
   * New upstream release.
   * Fixes security issue: XSRF/CSRF by manipulating the
     db, convcharset and collation_connection parameters.
 0b43e7e6a5641794e93c749f68996615 33820 web extra phpmyadmin_2.11.7.1-1.diff.gz
 545d0c16f47bcc4640a500ba857a62d0 2869061 web extra phpmyadmin_2.11.7.1.orig.tar.gz
 55e02d2d558fed942315096d2dbf6da5 1519 web extra phpmyadmin_2.11.7.1-1.dsc

More information about the Intrepid-changes mailing list