[ubuntu/hardy-security] mantis_1.0.8-4ubuntu0.1_i386_translations.tar.gz (delayed), mantis 1.0.8-4ubuntu0.1 (Accepted)

Ubuntu Installer archive at ubuntu.com
Sun Jan 3 20:03:33 GMT 2010


mantis (1.0.8-4ubuntu0.1) hardy-security; urgency=low

  * Fix CVE-2008-4687 - Closes (LP: #481631)
    - add debian/patches/06-fix-cve-2008-4687.dpatch
    - update debian/patches/00list

Date: Fri, 01 Jan 2010 03:12:52 -0600
Changed-By: Micah Gersten <micahg at ubuntu.com>
Maintainer: Ubuntu Developers <ubuntu-devel-discuss at lists.ubuntu.com>
https://launchpad.net/ubuntu/hardy/+source/mantis/1.0.8-4ubuntu0.1
-------------- next part --------------
Format: 1.7
Date: Fri, 01 Jan 2010 03:12:52 -0600
Source: mantis
Binary: mantis
Architecture: source
Version: 1.0.8-4ubuntu0.1
Distribution: hardy-security
Urgency: low
Maintainer: Ubuntu Developers <ubuntu-devel-discuss at lists.ubuntu.com>
Changed-By: Micah Gersten <micahg at ubuntu.com>
Description: 
 mantis     - web-based bug tracking system
Launchpad-Bugs-Fixed: 481631
Changes: 
 mantis (1.0.8-4ubuntu0.1) hardy-security; urgency=low
 .
   * Fix CVE-2008-4687 - Closes (LP: #481631)
     - add debian/patches/06-fix-cve-2008-4687.dpatch
     - update debian/patches/00list
Files: 
 3e7339318f46734451b697048da66b63 916 web optional mantis_1.0.8-4ubuntu0.1.dsc
 3c089ffa0d4989645ff36eec3123bb6c 35623 web optional mantis_1.0.8-4ubuntu0.1.diff.gz
Original-Maintainer: Patrick Schoenfeld <schoenfeld at in-medias-res.com>


More information about the Hardy-changes mailing list