Accepted wl 2.14.0-9 (source)

Ubuntu Installer archive at ubuntu.com
Wed Oct 24 10:10:50 BST 2007


Accepted:
 OK: wl_2.14.0.orig.tar.gz
 OK: wl_2.14.0-9.diff.gz
 OK: wl_2.14.0-9.dsc
     -> Component: universe Section: mail

Origin: Debian/unstable
Format: 1.7
Date: Wed,  24 Oct 2007 08:11:29 +0100
Source: wl
Binary: wl
Architecture: source
Version: 2.14.0-9
Distribution: hardy
Urgency: low
Maintainer: Tatsuya Kinoshita <tats at debian.org>
Changed-By: Ubuntu Archive Auto-Sync <archive at ubuntu.com>
Description: 
 wl         - mail/news reader supporting IMAP for emacsen
Changes: 
 wl (2.14.0-9) unstable; urgency=low
 .
   * debian/rules: Use emacs instead of emacs21.
 .
 wl (2.14.0-8) unstable; urgency=low
 .
   * debian/control:
     - Prefer emacs to emacs21.
     - Revise Description.
   * debian/README.Debian.in: Typo fix.
Files: 
 e4a80064bacdfa0f4642a3cf44f0d44e 589 mail extra wl_2.14.0-9.dsc
 9e4da61e82212187a41ab19fb11fe3bb 27480 mail extra wl_2.14.0-9.diff.gz





More information about the Hardy-changes mailing list