Accepted whizzytex 1.3.0-6 (source)

Ubuntu Installer archive at
Wed Oct 24 10:08:44 BST 2007

 OK: whizzytex_1.3.0.orig.tar.gz
 OK: whizzytex_1.3.0-6.diff.gz
 OK: whizzytex_1.3.0-6.dsc
     -> Component: universe Section: tex

Origin: Debian/unstable
Format: 1.7
Date: Wed,  24 Oct 2007 08:10:30 +0100
Source: whizzytex
Binary: whizzytex
Architecture: source
Version: 1.3.0-6
Distribution: hardy
Urgency: low
Maintainer: Junichi Uekawa <dancer at>
Changed-By: Ubuntu Archive Auto-Sync <archive at>
 whizzytex  - a WYSIWYG emacs environment for LaTeX
Closes: 441306
 whizzytex (1.3.0-6) unstable; urgency=low
   * Bug fix: "whizzytex: PDF viewer not usable", thanks to Martin Quinson
     (Closes: #441306).
   - use "pdflatex -ini", instead of pdfinitex.
 3dac28b3d365ccd2a850221137f3aab3 16108 tex optional whizzytex_1.3.0-6.diff.gz
 6a858387c8b440b610f030798b1ee804 709 tex optional whizzytex_1.3.0-6.dsc

More information about the Hardy-changes mailing list