Accepted: libgnomeprintui 2.18.1-1 (source)

Ubuntu Installer archive at ubuntu.com
Wed Nov 14 09:44:28 GMT 2007


Accepted:
 OK: libgnomeprintui_2.18.1.orig.tar.gz
 OK: libgnomeprintui_2.18.1-1.diff.gz
 OK: libgnomeprintui_2.18.1-1.dsc
     -> Component: main Section: libs

Origin: Debian/unstable
Format: 1.7
Date: Wed,  14 Nov 2007 09:41:52 +0000
Source: libgnomeprintui
Binary: libgnomeprintui2.2-common, libgnomeprintui2.2-dev, libgnomeprintui2.2-doc, libgnomeprintui2.2-0
Architecture: source
Version: 2.18.1-1
Distribution: hardy
Urgency: low
Maintainer: Rob Taylor <robtaylor at fastmail.fm>
Changed-By: Sebastien Bacher <seb128 at ubuntu.com>
Changes: 
 libgnomeprintui (2.18.1-1) unstable; urgency=low
 .
   * New upstream release, with no API/ABI changes.
Files: 
 d5f226440b817773f0e39880b478d3f0 5401 libs optional libgnomeprintui_2.18.1-1.diff.gz
 4bda004066156e9bc2b5786a4190f070 1211 libs optional libgnomeprintui_2.18.1-1.dsc





More information about the Hardy-changes mailing list