Accepted nspluginwrapper 0.9.91.5-1ubuntu1 (source)

Philipp Kern pkern at debian.org
Thu Oct 11 07:54:37 BST 2007


Accepted:
nspluginwrapper 0.9.91.5-1ubuntu1 was ACCEPTED.
	Component: multiverse Section: utils

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.7
Date: Wed, 10 Oct 2007 22:47:28 +0200
Source: nspluginwrapper
Binary: nspluginwrapper
Architecture: source
Version: 0.9.91.5-1ubuntu1
Distribution: gutsy
Urgency: low
Maintainer: Ubuntu MOTU Developers <ubuntu-motu at lists.ubuntu.com>
Changed-By: Philipp Kern <pkern at debian.org>
Description: 
 nspluginwrapper - A wrapper to run Netscape plugins on other architectures
Changes: 
 nspluginwrapper (0.9.91.5-1ubuntu1) gutsy; urgency=low
 .
   [ Scott Kitterman ]
   * Merge from Debian unstable. Remaining Ubuntu changes:
   * debian/control:
     - Changed maintainer field to Ubuntu MOTU Developers
       <ubuntu-motu at lists.ubuntu.com>
     - Moved old maintainer to XSBC-Original-Maintainer: Rob Andrews
       <rob at choralone.org>
     - Removed ia32-libs-gtk from depends
     - Changed Xs-Vcs-Bzr field to Xs-Vcs-Bzr:
       http://code.launchpad.net/~ubuntu-core-dev/nspluginwrapper/ubuntu
 .
   [ Philipp Kern ]
   * debian/control:
     - Removed the linux32 dependency; the corresponding binary is
       provided by util-linux on Ubuntu.
Files: 
 605843fe0aad73c1583668c7af98a179 985 universe/utils optional nspluginwrapper_0.9.91.5-1ubuntu1.dsc
 b6ff2c93b020c8faf401658803d272de 352598 universe/utils optional nspluginwrapper_0.9.91.5.orig.tar.gz
 8ebb7ea919d0e917f8b47914cb66e1eb 7360 universe/utils optional nspluginwrapper_0.9.91.5-1ubuntu1.diff.gz
Original-Maintainer: Rob Andrews <rob at choralone.org>

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.6 (GNU/Linux)

iD8DBQFHDX7K7Ro5M7LPzdgRAsI2AJ9ll3+PrcoOYpRBmEha5JX7q/peLQCgj4//
R0CA0tUSYrDRZE+QrUgmE1M=
=ujQ9
-----END PGP SIGNATURE-----





More information about the gutsy-changes mailing list