Accepted libsvm-ruby 2.8.4-1 (source)

Ubuntu Installer archive at ubuntu.com
Thu Jun 14 08:58:04 BST 2007


Accepted:
 OK: libsvm-ruby_2.8.4-1.dsc
     -> Component: universe Section: libs
 OK: libsvm-ruby_2.8.4-1.diff.gz
 OK: libsvm-ruby_2.8.4.orig.tar.gz

Origin: Debian/unstable
Format: 1.7
Date: Thu,  14 Jun 2007 08:54:31 +0100
Source: libsvm-ruby
Binary: libsvm-ruby1.8, libsvm-ruby
Architecture: source
Version: 2.8.4-1
Distribution: gutsy
Urgency: low
Maintainer: Rudi Cilibrasi <cilibrar at cilibrar.com>
Changed-By: Ubuntu Archive Auto-Sync <archive at ubuntu.com>
Description: 
 libsvm-ruby - Ruby bindings for LIBSVM library (dummy package)
Changes: 
 libsvm-ruby (2.8.4-1) unstable; urgency=low
 .
   * New upstream release.
   * Added quiet mode to suppress messages to stdout during training.
Files: 
 2e0cd6cc0e274a851dc83f8dd5e5b9a6 826 libs optional libsvm-ruby_2.8.4-1.dsc
 b5fa62526c99bb7c1ce6d735d374fc1a 1688 libs optional libsvm-ruby_2.8.4-1.diff.gz
 16c21047f22a49ed5db8fd54e9dd08a4 95991 libs optional libsvm-ruby_2.8.4.orig.tar.gz





More information about the gutsy-changes mailing list