Accepted gpodder 0.9.4-1 (source)

Ubuntu Installer archive at ubuntu.com
Sat Jul 28 23:12:12 BST 2007


Accepted:
 OK: gpodder_0.9.4.orig.tar.gz
 OK: gpodder_0.9.4-1.diff.gz
 OK: gpodder_0.9.4-1.dsc
     -> Component: universe Section: x11

Origin: Debian/unstable
Format: 1.7
Date: Sat,  28 Jul 2007 23:10:06 +0100
Source: gpodder
Binary: gpodder
Architecture: source
Version: 0.9.4-1
Distribution: gutsy
Urgency: low
Maintainer: Thomas Perl <thp at perli.net>
Changed-By: Michael Bienia <michael at vorlon.ping.de>
Description: 
 gpodder    - A GTK+ Media aggregator and Podcast catcher
Closes: 432805 433029
Changes: 
 gpodder (0.9.4-1) unstable; urgency=low
 .
   * New upstream release (Closes: #432805, #433029)
   * Added gpodder.menu file
   * Remove locally-changed files (included upstream)
Files: 
 aca259660cd8f0a934994539d31584c0 652 x11 optional gpodder_0.9.4-1.dsc
 c7252128a071cf209dcf5af8f2ab1689 3197 x11 optional gpodder_0.9.4-1.diff.gz
 5840c0cb6fd028e13339459b473eb8ef 199268 x11 optional gpodder_0.9.4.orig.tar.gz





More information about the gutsy-changes mailing list