Accepted php-auth-pam 0.4-10 (source)

Ubuntu Installer archive at
Tue Jul 24 10:48:24 BST 2007

 OK: php-auth-pam_0.4.orig.tar.gz
 OK: php-auth-pam_0.4-10.diff.gz
 OK: php-auth-pam_0.4-10.dsc
     -> Component: universe Section: web

Origin: Debian/unstable
Format: 1.7
Date: Tue,  24 Jul 2007 10:31:56 +0100
Source: php-auth-pam
Binary: php5-auth-pam
Architecture: source
Version: 0.4-10
Distribution: gutsy
Urgency: low
Maintainer: Carsten Wolff <carsten at>
Changed-By: Michael Bienia <michael at>
Closes: 411162 418314 420937
 php-auth-pam (0.4-10) unstable; urgency=low
   * removed support for php4
     (closes: Bug#418314)
   * instead of manipulating php.ini, create a file in conf.d. This obsoletes
     our debconf templates and translations. Removed them all.
     (closes: Bug#411162)
     (closes: Bug#420937)
 c95d879f1fcd2f81d40b243a58bd9ceb 629 web optional php-auth-pam_0.4-10.dsc
 82c53940545a67922a4e67a6e7a3f32e 4516 web optional php-auth-pam_0.4-10.diff.gz

More information about the gutsy-changes mailing list