Accepted libgemplugin-ruby 0.2.2-1 (source)

Lionel Porcheron lionel at alveonet.org
Fri Jul 20 11:04:32 BST 2007


Accepted:
libgemplugin-ruby 0.2.2-1 was ACCEPTED.
	Component: universe Section: interpreters

Origin: Debian/unstable
Format: 1.7
Date: Fri,  20 Jul 2007 09:36:18 +0100
Source: libgemplugin-ruby
Binary: libgemplugin-ruby1.8, libgemplugin-ruby
Architecture: source
Version: 0.2.2-1
Distribution: gutsy
Urgency: low
Maintainer: Filipe Lautert <filipe at icewall.org>
Changed-By: Lionel Porcheron <lionel at alveonet.org>
Description: 
 libgemplugin-ruby - Gem Based Plugin System
Changes: 
 libgemplugin-ruby (0.2.2-1) unstable; urgency=low
 .
   * Initial Release.
Files: 
 9b12d67be63efd6a42d297d69fda53a7 2792 interpreters optional libgemplugin-ruby_0.2.2-1.diff.gz
 76282843ced179dba077845d6a599813 41444 interpreters optional libgemplugin-ruby_0.2.2.orig.tar.gz
 492da4715452e1acd86e36e36cef6cb5 804 interpreters optional libgemplugin-ruby_0.2.2-1.dsc





More information about the gutsy-changes mailing list