Accepted imapsync 1.219-1 (source)

Ubuntu Installer archive at ubuntu.com
Thu Jul 5 10:19:35 BST 2007


Accepted:
 OK: imapsync_1.219.orig.tar.gz
 OK: imapsync_1.219-1.diff.gz
 OK: imapsync_1.219-1.dsc
     -> Component: universe Section: net

Origin: Debian/unstable
Format: 1.7
Date: Thu,  05 Jul 2007 10:10:04 +0100
Source: imapsync
Binary: imapsync
Architecture: source
Version: 1.219-1
Distribution: gutsy
Urgency: low
Maintainer: RISKO Gergely <risko at debian.org>
Changed-By: Emmet Hikory <emmet.hikory at gmail.com>
Description: 
 imapsync   - IMAP synchronization, copy and migration tool
Closes: 391954 393375 410865 417997
Changes: 
 imapsync (1.219-1) unstable; urgency=low
 .
   * New upstream release (closes: #410865, #417997, #391954, #393375)
   * Removed patches/makefile.patch, because it is applied by upstream
   * Added patches/podfix.patch, because pod is wrong, as pointed out by
     podcheck and lintian
Files: 
 f9542ffe83d455f9eca547d366800330 678 net optional imapsync_1.219-1.dsc
 49e4a5b9f614d2ec1d836f628fc193ee 122080 net optional imapsync_1.219.orig.tar.gz
 d597b5b5c1ba81d85f284e7a9f2e68e6 1875 net optional imapsync_1.219-1.diff.gz





More information about the gutsy-changes mailing list