[ubuntu/groovy-security] linux-restricted-signatures 5.8.0-53.60 (Accepted)

Andy Whitcroft apw at canonical.com
Tue May 11 19:55:34 UTC 2021


linux-restricted-signatures (5.8.0-53.60) groovy; urgency=medium

  * Master version: 5.8.0-53.60

linux-restricted-modules (5.8.0-52.59) groovy; urgency=medium

  * Master version: 5.8.0-52.59

linux-restricted-modules (5.8.0-52.58) groovy; urgency=medium

  * Master version: 5.8.0-52.58

linux-restricted-modules (5.8.0-51.57+1) groovy; urgency=medium

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from master

linux-restricted-modules (5.8.0-51.57) groovy; urgency=medium

  * Master version: 5.8.0-51.57

Date: 2021-05-06 08:35:11.572666+00:00
Changed-By: Stefan Bader <stefan.bader at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-restricted-signatures/5.8.0-53.60
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list