[ubuntu/groovy-updates] linux-restricted-modules-oracle 5.8.0-1029.30 (Accepted)

Andy Whitcroft apw at canonical.com
Tue May 11 17:07:23 UTC 2021


linux-restricted-modules-oracle (5.8.0-1029.30) groovy; urgency=medium

  * Master version: 5.8.0-1029.30

linux-restricted-modules-oracle (5.8.0-1028.29) groovy; urgency=medium

  * Master version: 5.8.0-1028.29

linux-restricted-modules-oracle (5.8.0-1027.28+1) groovy; urgency=medium

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from master

linux-restricted-modules-oracle (5.8.0-1027.28) groovy; urgency=medium

  * Master version: 5.8.0-1027.28

Date: 2021-05-06 09:30:53.199214+00:00
Changed-By: Stefan Bader <stefan.bader at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-restricted-modules-oracle/5.8.0-1029.30
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list