[ubuntu/groovy-updates] dkms 2.8.3-4ubuntu0.1 (Accepted)

Łukasz Zemczak lukasz.zemczak at canonical.com
Thu Mar 4 10:34:01 UTC 2021


dkms (2.8.3-4ubuntu0.1) groovy; urgency=medium

  * dkms-autopkgtest: Also select binary packages that depends on dkms for testing
    (LP: #1915051)

Date: 2021-02-12 08:41:09.075098+00:00
Changed-By: Marcelo Cerri <marcelo.cerri at canonical.com>
Signed-By: Łukasz Zemczak <lukasz.zemczak at canonical.com>
https://launchpad.net/ubuntu/+source/dkms/2.8.3-4ubuntu0.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list