[ubuntu/groovy-security] linux-restricted-modules-oracle 5.8.0-1033.34 (Accepted)

Andy Whitcroft apw at canonical.com
Wed Jun 23 07:44:17 UTC 2021


linux-restricted-modules-oracle (5.8.0-1033.34) groovy; urgency=medium

  * Master version: 5.8.0-1033.34

linux-restricted-modules-oracle (5.8.0-1032.33) groovy; urgency=medium

  * Master version: 5.8.0-1032.33

Date: 2021-06-17 09:20:48.991332+00:00
Changed-By: Stefan Bader <stefan.bader at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-restricted-modules-oracle/5.8.0-1033.34
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list